tomcat-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Jean-Baptiste Onofré <jbono...@phpfr.org>
Subject Which versions ????
Date Wed, 09 Oct 2002 18:37:24 GMT
Hello all,

i use Tomcat 4.0.4 with Apache 1.3.26 using mod_jk.

On a new developpement computer, can i install Tomcat 4.1.12 with Apache
1.3.26 using mod_jk2 ?
What's the differences/improves between Tomcat 4.0.4 and Tomcat 4.1.12
and between mod_jk and mod_jk2 ?

Thanks for your help,
Best regards
-- 
Jean-Baptiste Onofré (Nanthrax)
Membre fondateur de phpFR.org
http://www.phpfr.org
jbonofre@phpfr.org
Membre fondateur du LUG Béziers
http://lug-beziers.org
jbonofre@lug-beziers.org

--
To unsubscribe, e-mail:   <mailto:tomcat-user-unsubscribe@jakarta.apache.org>
For additional commands, e-mail: <mailto:tomcat-user-help@jakarta.apache.org>


Mime
View raw message