tomcat-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "neal" <nealcab...@yahoo.com>
Subject changing the jdk associated with Tomcat
Date Sat, 12 Oct 2002 22:41:06 GMT
If Tomcat is installed and pointing to JDK1.3 but one wants to point instead
to JDK1.4, is there an easy way to do this?

If so, I'm not finding it.  Seems like one would need to completely
uninstall and reinstall tomcat???

Thanks.
Neal


--
To unsubscribe, e-mail:   <mailto:tomcat-user-unsubscribe@jakarta.apache.org>
For additional commands, e-mail: <mailto:tomcat-user-help@jakarta.apache.org>


Mime
View raw message