tomcat-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Habibak haAlbek <habiba...@yahoo.com>
Subject Apache 1.3.26 Tomcat 4.0.4 and mod_jk.so UPDATE
Date Thu, 12 Sep 2002 19:34:44 GMT

I lost the thread I created regarding making this combo work. I finally changed the last variable
I could change upgraded from jdk1.2.2 ro jdk 1.4.0 and things worked fine. I think that there
are some background compatibility issues with more advanced versions of Tomcat relative to
jdk versions.

 

 



---------------------------------
Do you Yahoo!?
Yahoo! News - Today's headlines
Mime
  • Unnamed multipart/alternative (inline, None, 0 bytes)
View raw message