tomcat-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "Alexander Schmidt" <alexander.schmi...@post.rwth-aachen.de>
Subject How to connect Apache 2.40 with Tomcat 4.1.10?
Date Mon, 09 Sep 2002 14:37:55 GMT
Hello!
I want to connect Apache 2.40 with Tomcat 4.1.10 and I have the mod_jk.dll.
Do I need more and how can I connect them?
DonĀ“t find anything in the documentation. 

Thanks for help
     A. Schmidt

Mime
  • Unnamed multipart/alternative (inline, None, 0 bytes)
View raw message