tomcat-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Yrjö Hirvonen <yrjo.hirvo...@macpoint.inet.fi>
Subject tomcat 4.1.10 Unable to compile class for JSP
Date Mon, 23 Sep 2002 17:48:35 GMT
After upgrading form versiom 4.0.1 to 4.1.40 part of earlier functioning

JSP-files  gives an error while compiling:

org.apache.jasper.JasperException: Unable to compile class for JSP


I am running on Linux Suse 7.3 and Tomcat is installed from binaries.

-George-






--
To unsubscribe, e-mail:   <mailto:tomcat-user-unsubscribe@jakarta.apache.org>
For additional commands, e-mail: <mailto:tomcat-user-help@jakarta.apache.org>


Mime
View raw message