tomcat-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "Keith Wannamaker" <Ke...@Wannamaker.org>
Subject RE: CGIs
Date Tue, 20 Aug 2002 14:34:06 GMT
Sure, instal Tomcat 4.0.x.  It has a CGIServlet.

Keith

| -----Mensagem original-----
| De: RocĂ­o Ninahuanca Flores [mailto:rninahuanca@atos-ods.com.pe]
| Enviada em: segunda-feira, 19 de agosto de 2002 14:13
| Para: Tomcat Users List
| Assunto: CGIs
|
|
| Hello,
| I have an aplication in CERN server, and I want to run CGIs in Tomcat, can i
| do this?, my cgis were generated by C.
| Can I do it?, I don't want to install Apache, I just want Tomcat.


--
To unsubscribe, e-mail:   <mailto:tomcat-user-unsubscribe@jakarta.apache.org>
For additional commands, e-mail: <mailto:tomcat-user-help@jakarta.apache.org>


Mime
View raw message