tomcat-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Sangram_Da...@NAI.com
Subject Security vulnerability question
Date Wed, 19 Jun 2002 21:36:17 GMT
Recently a set of security vulnarabities were found in Apache's HTTP
Server(httpd). Does anyone know if those apply to Apache's Tomcat Server? If
so which versions of the Tomcat Server are affected? This is the link to an
article that describes the security risk in the HTTP Server:
http://www.apacheweek.com/issues/02-06-21


Thanks,
Sangram





--
To unsubscribe, e-mail:   <mailto:tomcat-user-unsubscribe@jakarta.apache.org>
For additional commands, e-mail: <mailto:tomcat-user-help@jakarta.apache.org>


Mime
View raw message