tomcat-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "Muhammad Yusuf" <>
Subject JBuilder5+Tomcat 4.0.3
Date Sun, 14 Apr 2002 23:25:58 GMT
i try to use JNDI support in Tomcat 4.0.3.
i try to build and run in JBuilder 5 enterprise  (using TOmat 4.0.3),
 and i got an exception thrown successfully :D,
 but when i deploy the war on Tomcat 4.0.3 directly, no exception at all.

after googling for a while, there's a patch that exclude the naming support
for tomcat 4.0.3
 running in JBuilder 5.

is anyone here ever got the same problem as mine and got the fix??



To unsubscribe:   <>
For additional commands: <>
Troubles with the list: <>

View raw message