tomcat-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "vicariop@libero.it" <vicar...@libero.it>
Subject mod_jk.so
Date Thu, 17 Jan 2002 14:44:51 GMT
Please,
could someone help me with this problem?

Hello all,
I am trying to install Tomcat 3.3 on a system having HP-UX 11 and 
Apache 1.3
Unfortunately I couldn't compile mod_jk for an error in apxs.
Please, has someone this module already compiled foe HP-UX?
Do you know if the compiled version for Linux is compatible for my 
system?
Have you any suggestion to solve this problem?

Thanks a lot in advance.

Regards

Paolo
Mime
View raw message