tomcat-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Christian Gothe <Christ...@kapelan.de>
Subject TC 3.2 -> TC4.0
Date Fri, 09 Nov 2001 19:37:41 GMT
Hi!

Which problem could occure while updating from TC3.2 (20 vhost) to TC4.0 
(mod_webapp)? Especially concerning the update from servlet-api 2.2 to 
2.3? Is there any need of change? Can I run TC3.2 and 4.0 parallel? And 
do both working together with apache simultaneously?

Regards,
Christian



--
To unsubscribe:   <mailto:tomcat-user-unsubscribe@jakarta.apache.org>
For additional commands: <mailto:tomcat-user-help@jakarta.apache.org>
Troubles with the list: <mailto:tomcat-user-owner@jakarta.apache.org>


Mime
View raw message