tomcat-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From ala <aalle...@xaire.com>
Subject Hello and apache-tomcat q
Date Fri, 30 Nov 2001 00:50:15 GMT
Hello all on this list.
I have to use apache(1.3)-tomcat only to be trained.
It was easy to install and run apache with tomcat.
Now, I really need the technology, and I can not reach the doc on how to 
install tomcat with apache. It seems to me that new tomcat 4 is not 
planed for workig with apache. Is that true?
Thanks.
Adrián Allende

--
To unsubscribe:   <mailto:tomcat-user-unsubscribe@jakarta.apache.org>
For additional commands: <mailto:tomcat-user-help@jakarta.apache.org>
Troubles with the list: <mailto:tomcat-user-owner@jakarta.apache.org>


Mime
View raw message