tomcat-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "Matt Sales" <>
Subject mod_webapp
Date Thu, 08 Nov 2001 22:10:10 GMT
I've just downloaded and installed Tomcat-4.0.1 on RH 7.2.  When I start
apache, it gives me the warning that mod_webapp is not compiled with eapi
and it might crash the server...  Is there an eapi version of the mod_webapp
module, like the mod_jk-eapi for Tomcat-3.x?

To unsubscribe:   <>
For additional commands: <>
Troubles with the list: <>

View raw message