tomcat-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Arnaud Héritier <aherit...@sopragroup.com>
Subject RE: TC 4.0 and Apache 1.3.22
Date Tue, 30 Oct 2001 15:46:09 GMT
It's working for me on Win NT 4 SP 6 with the mod_jk connector.
The only pb is that the mod_jk connector doesn't yet support the load_balancing with TC4.
Aside from this, the mod_jk is very stable.

> -----Message d'origine-----
> De:	Lassie [SMTP:lameto@altavista.net]
> Date:	mardi 30 octobre 2001 15:31
> À:	Tomcat Users List
> Objet:	Re: TC 4.0 and Apache 1.3.22
> 
> davide semprini wrote:
> 
> > Hi at all,
> >
> > Is there anybody that use successful
> > Apache 1.3.22 and Tomcat 4.0???????
> > If is it, please can explain me how
> > I can right configure it!!!!!!!!!!!!!1
> >
> > Tanks in Advance
> 
> Huh... doesn't work here either (Win2000)...
> It looks like there are a lot of issue with the Warp connector for win32.
> I came back to v3.3...
> 
> Lassie
> 
> 
> --
> To unsubscribe, e-mail:   <mailto:tomcat-user-unsubscribe@jakarta.apache.org>
> For additional commands, e-mail: <mailto:tomcat-user-help@jakarta.apache.org>


--
To unsubscribe, e-mail:   <mailto:tomcat-user-unsubscribe@jakarta.apache.org>
For additional commands, e-mail: <mailto:tomcat-user-help@jakarta.apache.org>


Mime
View raw message