tomcat-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Pier Fumagalli <p...@betaversion.org>
Subject Re: COMPAQ V300
Date Wed, 05 Sep 2001 12:27:33 GMT
"Joe  Sutherland (UKI)" <jrs@ukinternet.co.uk> wrote:

> Hi Guys,
> 
> I'm adding more info to my own message (does this seem silly or what?)..
> I've just loaded RH6.2 onto the same COMPAQ V300 and TOMCAT (3.2.2) works...
> so I can now isolate the problem as something RH 7.1 specific...
> 
> Rgds
> 
> Joe Sutherland

I only had problems with RH71... RH62 is somehow better (even if it's crappy
still) and more "compatible" with stuff... I suggest dropping Linux in
favour of some "real" OS... Kinda like Solaris 8-7/01 for x86... NEVER EVER
(In almost 2 years now) had an OS-related problem with it...

You install it, and if it works the first time, out of the box (ok, it's
picky about RAM timings) it works forever until your hardware doesn't break
down.

    Pier


Mime
View raw message