tomcat-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From jean-frederic clere <jfrederic.cl...@fujitsu-siemens.com>
Subject Re: i´m in a muddle
Date Fri, 21 Sep 2001 12:16:27 GMT
Jaime Garcia wrote:
> 
> Hi,
> 
>     Can I use mod_jk.so to make that Apache 1.3 and Tomcat 4 work
> together??????
> 
> Thanks

Try with jakarta-tomcat-connectors (Get it via CVS).

Mime
View raw message