tomcat-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Tony Cheung <>
Subject Tomcat stop working after Apache upgraded
Date Mon, 10 Sep 2001 20:29:27 GMT

I have upgrade apache to 1.3.19 (RH 7.1 RPM) and then the Tomcat(3.2.1
or 3.3-b2) no longer works with my Apache. I always get a "Document
contains no data error" when I try to access the JSP.

Does anyone have any idea?

Thanks a thousands.

Tony Cheung

View raw message