tomcat-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From James Radvan <James.Rad...@argos.co.uk>
Subject RE: solved! blue screen with servlets/jsp in Apache-Tomcat
Date Thu, 05 Jul 2001 09:32:19 GMT
?? I have Tomcat 3.2.2 binary distribution working flawlessly with ZoneAlarm
on Win2000Pro SP2.  Just to let you know that it IS possible.

---------------------------------
James Radvan
Websphere Analyst/Architect
London, UK
james@imperiumglobal.com
+44 7990 624899


-----Original Message-----
I have now had a long (2-3 hour), trouble-free Tomcat testing session 
with ZoneAlarm simply shutdown. 


********************************************************************

Click here to visit the Argos home page http://www.argos.co.uk

The information contained in this message or any of its attachments may be privileged and
confidential, and is intended exclusively for the addressee.
The views expressed may not be official policy, but the personal views of the originator.
 
If you are not the addressee, any disclosure, reproduction, distribution, dissemination or
use of this communication is not authorised.
If you have received this message in error, please advise the sender by using the reply facility
in your e-mail software.
All messages sent and received by Argos Ltd are monitored for virus, high risk file extensions,
and inappropriate content.  As a result users should be aware that mail may be accessed.

********************************************************************

Mime
View raw message