tomcat-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "Sumit Ranjan" <s_su...@rti.daimlerchrysler.com>
Subject problem with TOMCAT+APACHE+JETSPEED
Date Mon, 25 Jun 2001 04:45:56 GMT
Clear Day
hi there !
   i was trying  for tomcat 4.0b1 on apache on a stand-alone m/c(Windows NT).
  there are teo problems that i am facing....
      1) the JAVA_HOME , TOMCAT_HOME variables are to be filled each time my system boots
up....
      2) if anyone has tried using Jetspeed-1.3 a1...
                 i tried to run jetspeed but the mail server does not recognize my request
, i.e. when i reach the browser with url 
                 http://localhost:8080/jetspeed/      i get the login page allright , but
when i enter my new user id and press enter it  takes me to the next screen (the secret code
one !) and asks me to check my mail...but no mail has come till date...

can anyone...help me out in this.

                                                                                         
               thanx in anticipation.


Sumit Ranjan
2861722 Ext:219



Mime
View raw message