tomcat-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Tim O'Neil <...@xythos.com>
Subject Re: binary needed for mod_jserv.so on Solaris 2.7
Date Thu, 12 Apr 2001 18:57:28 GMT
At 08:52 PM 4/12/2001 +0200, you wrote:
>Pralabh Dayal wrote:
>
>I'm sorry that I'm unable to help you, but...
>
> > I am unable to build the source for jserv coz my C compiler can not make
> > excutables. Hence i am restricted to binaries.
>
>Oh, that's sort of funny. What good is a C compiler, if it's unable to
>create binaries?

I *think* he's talking about the thing that comes with
an option-less sparc work station. All its good for is
installing things. You can't do any real development
with it unless you shell out the bux for their sparcworks
crap. As I say in my previous message you don't need it,
you can get the pre-compiled GNU compiler.



Mime
View raw message