tomcat-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "Pablo Trujillo" <>
Subject error
Date Fri, 12 Jan 2001 17:20:28 GMT
I am working with Tomcat and Apache. Now I am trying to install Apache1.3.14
and mod_ssl.
Copy the I module mod_jserv in libexec and add the line include....
/apache-tomcat.conf in the file httpd.conf.
it gives me the following error when lifting the Apache:
invalid command LoadModule.

What Happened?
Click here for Free Video!!

View raw message