tomcat-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Eoin McCarthy <E...@INTAPP.co.uk>
Subject Tomcat and jdk
Date Thu, 14 Dec 2000 12:39:11 GMT

Hi, 

Which version of java is needed to run jsps with Tomcat (v3.2) ? 

Thanks,
Eoin

Mime
View raw message