tomcat-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Waqas Pitafi <wa...@pioneerhouse.com>
Subject Newbie
Date Mon, 04 Dec 2000 08:31:10 GMT
Hi,

I am a newbie to Tomcat. I want to use it for developing JSP and Java Servlets.

My existing development platform has this configuration,

Windows 2000 Professional Server
IIS 5.0

Which version of Tomcat should I use. I have downloaded versions 3.1 and 4.0

Tried Tomcat 4.0 but that works independently. Is there anyway to make it 
part of IIS. Or how to bind Tomcat with IIS.

I will be thankful if you can point me to an appropriate resource.

Any response to this query will be highly appreciated.

Regards,

Waqas Pitafi


Mime
View raw message