tomcat-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Kief Morris <k...@bitBull.com>
Subject Re: Tomcat and jdk
Date Thu, 14 Dec 2000 12:37:49 GMT
Eoin McCarthy typed the following on 12:39 14/12/2000 +0000
>Which version of java is needed to run jsps with Tomcat (v3.2) ? 

1.1 or higher.

---
              bitBull makes the Internet bite: http://www.bitBull.com/demos/


Mime
View raw message