tomcat-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Marcos <mar...@second.ival.es>
Subject what do i need to run jsp?
Date Thu, 09 Nov 2000 09:23:43 GMT
hi,

    i have JDK1.2, JSDK2, Apache-1.3.12, ApacheJServ, ...
    servlets are working fine but i want to run .jsp.
    what do i need in order to do that?

any suggestions will be pleased,

thanks in advance,

marcos

--
m a r c o s @ i v a l . e s


Mime
View raw message