tomcat-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "Julio Serje (@canada.com)" <jse...@home.com>
Subject Re: Apache and Tomcat
Date Sun, 26 Nov 2000 16:17:10 GMT
Probably 1.3.6, it supports the AJP12 protocol (for Jserv)

Julio

----- Original Message -----
From: Joseph Wong <joe_clw@hotmail.com>
To: <tomcat-user@jakarta.apache.org>
Sent: Sunday, November 26, 2000 10:30 AM
Subject: Apache and Tomcat


> What is the minimum version of Apache that can be integrated with Tomcat
> 3.1?
>
> Joseph
>
____________________________________________________________________________
_________
>
> Get more from the Web.  FREE MSN Explorer download :
http://explorer.msn.com
>


Mime
View raw message