tomcat-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From kenneth topp <cau...@prodigy.net>
Subject Re: is it ture that tomcat doesnt work with JDK 1.2
Date Thu, 12 Oct 2000 15:06:04 GMT
Matthias

This is so false.  They reject patches if it breaks 1.1 compatability (for
the moment at least).

Good luck,

Kenneth Topp

---
 to unsubscribe: tomcat-user-unsubscribe@jakarta.apache.org
 for more info: http://jakarta.apache.org/getinvolved/mail.html

On Thu, 12 Oct 2000, [iso-8859-1] Matthias Nöthe wrote:

> 
> hi everyone,
> does anyone know if is it true that tomcat doesnt work with JDK 1.2 ?
> 
> thanks for an advice
> 
> matthias
> 


Mime
View raw message