tomcat-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Chris Heinemann <heine...@horacemann.com>
Subject Re: mod_jserv apxs
Date Thu, 19 Oct 2000 20:24:09 GMT
Have you installed the apache development RPM ? :)

rpm -Uvh apache-devel*  ... or something along those lines.

Ben Souther wrote:

> I've just installed Linux 7.0 along with the version of Apache that
> came with it.It appears that apxs (the tool needed to compile
> mod_jserv.so doesn't come with this version of Apache.Does anyone know
> where I can obtain apxs or better yet a complied mod_jserv for Linux?

Mime
View raw message