tomcat-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "Lena Khalaf" <rabea.kha...@barnardos.org.uk>
Subject Re: mod_jserv.so and -DEAPI
Date Mon, 04 Sep 2000 08:56:34 GMT

______________________________________________________________________

This email and any files transmitted with it are confidential and 
intended solely for the use of the individual or entity to whom they   
are addressed. Copying or use by anyone else is not authorised.
If you have received this email in error please notify
PostMaster@Barnardos.org.uk
______________________________________________________________________
i do not think so
i did not have any problem when i start it on the boot time

Rab

>>> cby@netspace.net.au 04/09/2000 08:48:52 >>>
Erk!  Seem like I am putting my foot in my
mouth each time I post.  Should it check out
carefully before pushing the send button.

Ok, I had to hit return to get the prompt.  But
why do I have to do that?  Would this be a
problem if I had it started up at boot time?

Many thanks,
-Boon


----- Original Message ----- 
From: Boon Yeo <cby@netspace.net.au>
To: <tomcat-user@jakarta.apache.org>
Sent: Monday, September 04, 2000 6:43 PM
Subject: Re: mod_jserv.so and -DEAPI


> Hi folks,
> 
> Pressing ahead (with the warning message), I
> found that startup.sh won't run in the background.
> In other words, I am not getting the linux prompt
> back when after startup.sh tomcat.  I had to
> cntrl-c to get back control.  Anyone has any
> idea what's going on here?
> 
> Thanks,
> -Boon
> 



______________________________________________________________________

To find out more about Barnardos, or to make a donation,
visit our web site at www.barnardos.org.uk

                     Barnardos Registered Office:
                     Tanners Lane, Barkingside, Ilford, Essex. IG6 1QG
                     Reg No61625 England. Charity Reg No 216250
______________________________________________________________________

Mime
View raw message