tomcat-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From John Hager <roc...@inetarena.com>
Subject RE: *.auto-conf files not generated? tomcat starts but.... ??
Date Sun, 24 Sep 2000 22:15:08 GMT

just did, and attempting to install the rpm blows with this error:
"failed dependencies:  ant is needed by tomcat-3.1-4" ....

>
> Help, this is an old issue with me ... and I believe its the first hurdle
to
> getting tomcat running on RH6.2/apache1.3.12/tomcat3.2 ...
>

Did you use an rpm from ftp://ftp.falsehope.com/home/gomez/jakarta/3.1/?



Mime
View raw message