tomcat-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From saad <s...@dsfinternet.com>
Subject Re: Problems with Apache & Tomcat 3.1
Date Fri, 15 Sep 2000 07:10:13 GMT


Tia Hayes wrote:

> Hello,
>
> I am a beginner user of Apache & Tomcat.  I downloaded Tomcat 3.1 on a
> Solaris machine.  I noticed that in order to run Tomcat via the Apache
> web server I needed the mod_jserv.so files.  I downloaded Apache JServ
> to get the necessary libraries.  However, I'm unable to configure Apache
> JServ with Apache 1.3.  Is there another way to configure Tomcat with
> Apache without using JServ?  If so, how?
>
> Thanks

--
------------------------------------------------------------------------------------------------------------------

SEE YOU AT INDIA INTERNET WORLD 2000, Sept 27-29
Stall No. 404-405 Hall No. 11 Pragati Maidan New Delhi , India



Mime
View raw message