tomcat-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Andy Lewis <andy.le...@veritas.com>
Subject Re: Follow-up: EAPI & mod_jserv
Date Thu, 03 Aug 2000 09:07:41 GMT
I started getting the EAPI warnings as son as I went to Apache 1.3.12. Where did
you locate the EAPI mod_jserv? I never found one....

Keelan Lightfoot wrote:

> Hello,
> I have found the EAPI version the mod_jserv, but now I have encountered another
> problem -- new installations of Apache don' spport EAPI. There was mention on
> this list that I could install mod_ssl, and that would patch Apache for EAPI,
> but I would like to not have to install mod_ssl.
>
> My question? Where can I get the EAPI patch for Apache? (Linux)
>
> Thanks,
> Keelan Lightfoot


Mime
View raw message