tomcat-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "ALEXANDROS KOTSIRAS" <ALEXANDRO...@prodigy.net>
Subject Re: hi everybody - new entry
Date Sun, 30 Jul 2000 20:48:40 GMT
You need JDK preferably (1.2.2 or 1.3   ) .
You don't  need JSWDK or JSDK. It comes with Tomcat.

  ----- Original Message ----- 
  From: HYPERNET SOLUTIONS 
  To: tomcat-user@jakarta.apache.org 
  Sent: Sunday, July 30, 2000 9:31 AM
  Subject: hi everybody - new entry


  Hi everybody,

  I am very new user for java / servlets, etc.

  I am having Redhat 6.1 installed on my p-iii, with apache 1.3.12.

  I would like to know whether I have to install jdk, jsdk  or anything else , before I can
install tomcat 3.1 ?

  thanks in advance

  keyur


Mime
View raw message