tomcat-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Marcel Huijkman <mar...@glasshouse.nl>
Subject RE: tomcat on IIS/NT4.0
Date Tue, 06 Jun 2000 06:41:31 GMT
Its worked for me three times in a row. Hope this helps



Does this mean you have it working as a service as well,
since this is for me the most serious problem that occured.

* Dit emailbericht is verzonden op 100% gerecycled emailverkeer *
* This email-message has been sent by using 100% recycled email *
\,_('>                      \\\|///                       <')_,/
 \==_)                >>>--\\ - - //---->                 (_==/ 
  -'=                      (  @ @  )                       ='-  
/------------------------oOOo-(_)-oOOo-------------------------\
|                              |                               |
| Glasshouse Business Network  | Marcel Huijkman               |
| Lakenblekerstraat 49         | Development Manager           |
| 1431 GD Aalsmeer             | Mobiel Tel: 0620-367885       |
| PoBox: 74                    | E-mail werk:                  |
| 1430 AB Aalsmeer             | marcel.huijkman@glasshouse.nl |
| Tel: 0297-386066             |                               |
| Fax: 0297-386064             | E-mail prive:                 |
| E-mail: info@glasshouse.nl   | marcello@theheadoffice.com    |
|------------------------------+-------------------------------|
|                   http://www.glasshouse.nl                   |
|                   http://www.flowerweb.nl                    |
\---------------------------------Oooo-------------------------/
                            oooO   (   )
                            (   )   ) /
                             \ (   (_/
                              \_)


Mime
View raw message