tomcat-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Yuxiao Zhao <yu...@ida.liu.se>
Subject I must install Kaffe in order to use Tomcat in Sparc ?
Date Sat, 24 Jun 2000 13:15:29 GMT
Dear friends,

I am new to Tomcat. Could you tell me if I should install Kaffe before using 
Tomcat in Sparc?  

Thanks /Yuxiao


Mime
View raw message