tomcat-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Shachor Gal <shac...@techunix.technion.ac.il>
Subject Re: iPlanet 4.X and nsapi?
Date Wed, 05 Apr 2000 18:59:21 GMT

Dorwin,

> It says that the nsapi module is for netscape
> 3.0 and 3.6.  Should it work on 4.x or would I just
> be wasting a lot of time trying to get it to work?
> 

It is true that the plugin was developed (and tested) on Nes 3.xx, yet
NSAPI was not changed in iPalnet. This means that the plugin should compile 
and run on 4.xx.

	Gal Shachor



Mime
View raw message