tomcat-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Marco Isella <marco.ise...@tinet.com>
Subject R: configration problem
Date Tue, 21 Mar 2000 09:47:42 GMT
Hi,

u can check at

http://jakarta.apache.org/cvsweb/index.cgi/jakarta-tomcat/src/doc/Attic/Tomc
at%2bApache-HOWTO

where u can find the tomcat-apache howto

Marco

-----Messaggio originale-----
Da: Yang, Jie (XSSC SGP) [mailto:Yang.Jie@xssc.sgp.xerox.com]
Inviato: martedì 21 marzo 2000 10.43
A: tomcat-user@jakarta.apache.org
Oggetto: RE: configration problem


Forgot to mension that apache and Tomcat was installed in Windows NT.

Jenny

-----Original Message-----
From: Yang, Jie (XSSC SGP) [mailto:Yang.Jie@xssc.sgp.xerox.com]
Sent: Tuesday, March 21, 2000 5:40 PM
To: tomcat-user@jakarta.apache.org
Subject: configration problem


Hi, all

After I installed apache-1.3.12 and Tomcat 3.1 beta version,
//<hostname>/examples/jsp/  doesn't work, only
//<hostname>:8080/examples/jsp/ can work.  Can anyone have any idea on how
to make Tomcat work on apache web server instead of its own standalone
webserver?Thanks.

Regards.
Jenny

--------------------------------------------------------------------------
To unsubscribe, email: tomcat-user-unsubscribe@jakarta.apache.org
For additional commmands, email: tomcat-user-help@jakarta.apache.org

--------------------------------------------------------------------------
To unsubscribe, email: tomcat-user-unsubscribe@jakarta.apache.org
For additional commmands, email: tomcat-user-help@jakarta.apache.org

Mime
View raw message