tomcat-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Joe Bohn <>
Subject error with "ant download" for 6.0.14
Date Mon, 10 Dec 2007 17:09:34 GMT
I'm trying to build 6.0.14 and I'm hitting the following problems with 
the "ant download" step.

It appears that the version of several dependencies referenced in are no longer available:


is not available so I used


in its place.

Likewise, due to the previous change


was not available so I used


Are these the proper version to use when building 6.0.14 now?  Is there 
a better way to do this than to manually edit the file?

Thank you,
Joe Bohn

To unsubscribe, e-mail:
For additional commands, e-mail:

View raw message