tomcat-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "William L. Thomson Jr." <wl...@gentoo.org>
Subject Re: Announcing releases of tomcat native
Date Wed, 23 May 2007 14:42:19 GMT
On Wed, 2007-05-23 at 13:19 +0200, Mladen Turk wrote:
>
> For 6.0.13 the required version is 1.1.8 and recommended
> is 1.1.10 and that is clearly printed whenever Tomcat is started.
> I'm not sure what more is needed.

According to the bug report, it required 1.1.10, and Tomcat failed to
start with 1.1.8.

http://bugs.gentoo.org/show_bug.cgi?id=179462

-- 
William L. Thomson Jr.
Gentoo/Java

Mime
View raw message