tomcat-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From bugzi...@apache.org
Subject DO NOT REPLY [Bug 39699] - simple deploy failed in cluster (distributable flag)
Date Fri, 02 Jun 2006 13:48:37 GMT
DO NOT REPLY TO THIS EMAIL, BUT PLEASE POST YOUR BUG·
RELATED COMMENTS THROUGH THE WEB INTERFACE AVAILABLE AT
<http://issues.apache.org/bugzilla/show_bug.cgi?id=39699>.
ANY REPLY MADE TO THIS MESSAGE WILL NOT BE COLLECTED AND·
INSERTED IN THE BUG DATABASE.

http://issues.apache.org/bugzilla/show_bug.cgi?id=39699





------- Additional Comments From corporate_gadfly@hotmail.com  2006-06-02 13:48 -------
(In reply to comment #10)
> 
> Ok, i just tried with 5.5.12 it's ok, no issue...
> i have also tried with others versions :
> 
> 5.5.12 : ok
> 5.5.13 : BUG
> 5.5.16 : BUG
> 5.5.17 : BUG 
> 
> it appears that there was a change from 5.5.13 ...
> 

I have 5.5.12 in production with no problems. And yes, 5.5.13 causes the bug to
appear for me as well. So, something changed from 5.5.12 -> 5.5.13. Time to look
at the changelog for 5.5.13.

-- 
Configure bugmail: http://issues.apache.org/bugzilla/userprefs.cgi?tab=email
------- You are receiving this mail because: -------
You are the assignee for the bug, or are watching the assignee.

---------------------------------------------------------------------
To unsubscribe, e-mail: dev-unsubscribe@tomcat.apache.org
For additional commands, e-mail: dev-help@tomcat.apache.org


Mime
View raw message