tomcat-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Satish MG <mgsat...@gmail.com>
Subject Is TC 5.0.28 forward compatible with Java 5
Date Tue, 06 Dec 2005 11:39:03 GMT
Hi,

I am using Tomcat 5.0.28 with Java 1.4.2. Now I have to use the Tomcat with
Java 5.0. Even though Tomcat 5.5.X is Java 5 compatible with Java 5,
I wanted Tomcat 5.0.28 on Java 5. So I wanted to Know whether Tomcat
5.0.28 is compatible with Java 5.

Thanks
satish

Mime
  • Unnamed multipart/alternative (inline, None, 0 bytes)
View raw message