tomcat-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "Georg v. Zezschwitz" <>
Subject Re: mod_jk problem with domain clustering and restart node or application
Date Tue, 26 Apr 2005 11:10:59 GMT
On Tue, Apr 26, 2005 at 01:10:13PM +0200, Peter Rossbach wrote:
> I name the flag deactived.

Sorry for a lurkers comment from the background (and I am neither
a native speaker).

But I guess it should be named:

  "deactivated" not "deactived"

Also, based on Mladens points, what about a more strict name,
like: "stopped"?

Kind regards,

Georg v.Zezschwitz

To unsubscribe, e-mail:
For additional commands, e-mail:

View raw message