tomcat-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From bugzi...@apache.org
Subject DO NOT REPLY [Bug 24277] New: - Tomcat Icon Dissapear
Date Fri, 31 Oct 2003 02:27:11 GMT
DO NOT REPLY TO THIS EMAIL, BUT PLEASE POST YOUR BUG 
RELATED COMMENTS THROUGH THE WEB INTERFACE AVAILABLE AT
<http://nagoya.apache.org/bugzilla/show_bug.cgi?id=24277>.
ANY REPLY MADE TO THIS MESSAGE WILL NOT BE COLLECTED AND 
INSERTED IN THE BUG DATABASE.

http://nagoya.apache.org/bugzilla/show_bug.cgi?id=24277

Tomcat Icon Dissapear 

           Summary: Tomcat Icon Dissapear
           Product: Tomcat 5
           Version: 5.0.12
          Platform: Other
        OS/Version: Windows XP
            Status: UNCONFIRMED
          Severity: Normal
          Priority: Other
         Component: Unknown
        AssignedTo: tomcat-dev@jakarta.apache.org
        ReportedBy: foongkim@cmm.canon.com.my


I installed the Tomcat 5.0.12 in my XP Profesional machine. 
I am using jdk1.4.2
When i start the Apache Tomcat 5.0.12, the flash scree, "TOMCAT WEBSERVER" come 
out, and the icon of the tomcat appear at the bottom of my monitor screen. When 
i right-click the icon and hoping to show the "Open Console Manager", there is 
a error come out and the icon will dissapear. 

But i am sure the tomcat is running because i still can browse the Tomcat 
Administrator page.

---------------------------------------------------------------------
To unsubscribe, e-mail: tomcat-dev-unsubscribe@jakarta.apache.org
For additional commands, e-mail: tomcat-dev-help@jakarta.apache.org


Mime
View raw message