tomcat-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Henri Gomez <hgo...@apache.org>
Subject Re: [PATCH] ./jk/native2/server/apache2/mod_jk2.c compile with Apache 2.1
Date Tue, 30 Sep 2003 12:40:37 GMT
Günter Knauf a écrit :
> Hi,
> with Apache 2.1 and APR 1.0 seems that apu_compat.h is removed (see APR-util Changes);

> attached a patch which works for me with both APR 0.9.4 and APR 1.0.0


Thanks to send it as an attached file please


Mime
View raw message