tomcat-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From bugzi...@apache.org
Subject DO NOT REPLY [Bug 17867] - new virtual host doesn't work after restart
Date Wed, 04 Jun 2003 23:27:41 GMT
DO NOT REPLY TO THIS EMAIL, BUT PLEASE POST YOUR BUG 
RELATED COMMENTS THROUGH THE WEB INTERFACE AVAILABLE AT
<http://nagoya.apache.org/bugzilla/show_bug.cgi?id=17867>.
ANY REPLY MADE TO THIS MESSAGE WILL NOT BE COLLECTED AND 
INSERTED IN THE BUG DATABASE.

http://nagoya.apache.org/bugzilla/show_bug.cgi?id=17867

new virtual host doesn't work after restart





------- Additional Comments From wchandler@redesetgrow.com  2003-06-04 23:27 -------
Well, I couldn't leave the site down long enough to show any body.  So, I
brought it back up.  But, I have to reconfigure every reboot.  Anyways, I guess
I'll bite the bullet and start looking at the start up code for catalina.  I'm a
software engineer and programmer, and java happens to be my forte.  I'll let you
know if I find the problem.  I haven't had a reply as of yet, and I'm not
exactly sure how to get involved in the dev process.  If I find an issue who
should I contact to get it in the code base?  Well, that's it for now.  It's
either I fix it or just use a different server.  But, I really like tomcat.

---------------------------------------------------------------------
To unsubscribe, e-mail: tomcat-dev-unsubscribe@jakarta.apache.org
For additional commands, e-mail: tomcat-dev-help@jakarta.apache.org


Mime
View raw message