tomcat-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From bugzi...@apache.org
Subject DO NOT REPLY [Bug 19314] - I18n doesn't work correctly with tomcat version higher then 4.0
Date Mon, 28 Apr 2003 10:25:46 GMT
DO NOT REPLY TO THIS EMAIL, BUT PLEASE POST YOUR BUG 
RELATED COMMENTS THROUGH THE WEB INTERFACE AVAILABLE AT
<http://nagoya.apache.org/bugzilla/show_bug.cgi?id=19314>.
ANY REPLY MADE TO THIS MESSAGE WILL NOT BE COLLECTED AND 
INSERTED IN THE BUG DATABASE.

http://nagoya.apache.org/bugzilla/show_bug.cgi?id=19314

I18n doesn't work correctly with tomcat version higher then 4.0





------- Additional Comments From remm@apache.org  2003-04-28 10:25 -------
I think the explanation is: when you disable tag pooling, you have to cleanup
your work directory to get new source generated.
If disabling tag pooling fixed the problems, then the tags are not compliant
with the specification.

---------------------------------------------------------------------
To unsubscribe, e-mail: tomcat-dev-unsubscribe@jakarta.apache.org
For additional commands, e-mail: tomcat-dev-help@jakarta.apache.org


Mime
View raw message