tomcat-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "Laxmikanth M.S." <laxmikanth...@sonata-software.com>
Subject Need for apache with Tomcat4.1.12
Date Mon, 02 Dec 2002 07:08:35 GMT
Hi ,
we were using apache1.3.27 with tomcat3.3.1
Now we are planning to move to tomcat4.1.12 ...do we need to still have
apache configures with tomcat.
If yes why? also we would like to know in whatways tomcat4.1.12  differs
from tomcat3.3.1.
anticipating early reply
thanks in advance

Regards
Laxmikanth M S 
Off*  : 91-80-6610330 extn 1256
Res* : 91-80-5267150
http://www.sonata-software.com

> Coming together is the beginning, staying together is progress and working
> together is Success
What lies behind us and what lies before us are tiny matters compared to
what lies within us  - Emerson


*********************************************************************
Disclaimer: The information in this e-mail and any attachments is
confidential / privileged. It is intended solely for the addressee or
addressees. If you are not the addressee indicated in this message, you may
not copy or deliver this message to anyone. In such case, you should destroy
this message and kindly notify the sender by reply email. Please advise
immediately if you or your employer does not consent to Internet email for
messages of this kind.
*********************************************************************

--
To unsubscribe, e-mail:   <mailto:tomcat-dev-unsubscribe@jakarta.apache.org>
For additional commands, e-mail: <mailto:tomcat-dev-help@jakarta.apache.org>


Mime
View raw message