tomcat-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "GOMEZ Henri" <hgo...@slib.fr>
Subject RE: TC 4.1.3 jasper error
Date Fri, 07 Jun 2002 15:15:47 GMT
>> My Eclipse IDE (with Sun JDK 1.3.1_03) give me the following error
>> for Node.java
>
>It's been fixed already (a few variables needed to be 
>protected instead of
>private), but that class must be compiled with the classic compiler in
>4.1.3.

Thanks, but Eclipse use its own compiler (which is damn't fast).

--
To unsubscribe, e-mail:   <mailto:tomcat-dev-unsubscribe@jakarta.apache.org>
For additional commands, e-mail: <mailto:tomcat-dev-help@jakarta.apache.org>


Mime
View raw message