tomcat-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From bugzi...@apache.org
Subject DO NOT REPLY [Bug 8189] New: - Having jdk1.3.1_03 instead of jdk1.3.1_01
Date Wed, 17 Apr 2002 07:17:42 GMT
DO NOT REPLY TO THIS EMAIL, BUT PLEASE POST YOUR BUG 
RELATED COMMENTS THROUGH THE WEB INTERFACE AVAILABLE AT
<http://nagoya.apache.org/bugzilla/show_bug.cgi?id=8189>.
ANY REPLY MADE TO THIS MESSAGE WILL NOT BE COLLECTED AND 
INSERTED IN THE BUG DATABASE.

http://nagoya.apache.org/bugzilla/show_bug.cgi?id=8189

Having jdk1.3.1_03 instead of jdk1.3.1_01

           Summary: Having jdk1.3.1_03 instead of jdk1.3.1_01
           Product: Tomcat 4
           Version: 4.0 Beta 1
          Platform: PC
        OS/Version: Windows 9x
            Status: NEW
          Severity: Normal
          Priority: Other
         Component: Catalina
        AssignedTo: tomcat-dev@jakarta.apache.org
        ReportedBy: anders.zellin@telia.com


When installing TomCat 4.0, the program find my jdk as jdk1.3.1_01.
But I'm using jdk1.3.1_03!!
What can I do about it?

Hope for help.

--
To unsubscribe, e-mail:   <mailto:tomcat-dev-unsubscribe@jakarta.apache.org>
For additional commands, e-mail: <mailto:tomcat-dev-help@jakarta.apache.org>


Mime
View raw message