tomcat-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "Pier P. Fumagalli" <p...@betaversion.org>
Subject Re: problem with mod_webapp
Date Fri, 29 Jun 2001 16:58:09 GMT
Aaron Bannert at aaron@ebuilt.com wrote:

> On Fri, Jun 29, 2001 at 03:42:53AM +0100, Pier P. Fumagalli wrote:
>> Justin Erenkrantz at jerenkrantz@ebuilt.com wrote:
>> 
>>> On Thu, Jun 28, 2001 at 10:07:57PM -0400, Donald Ball wrote:
>>>> hate to be plaintive, but i'd really appreciate any suggestions y'all
>>>> would have to offer on this. so close, and yet...
>>> 
>>> As Pier said, just add ServerName.
>>> 
>>> Be nice if you took all of this info and submitted a patch for the docs.
>>> I'd bet someone would commit it.  I know Aaron Bannert submitted a patch
>>> for j-t-c to help installation, but no one committed it.
>> 
>> Hmm... I cannot find any patch from Aaron in my mail log... Can you please
>> resubmit it?
> 
> It's not complete, but it's a start. It's not really an install doc yet,
> since that part is the part I need help with, but it does attempt to
> describe to newbies what the heck is going on in this weird j-t-c
> directory, and points them in the right direction for what they want
> to do. I intended it to be a toplevel j-t-c README file.

Ah... OK... In the meantime I'm trying to rewrap the build process...

    Pier

BTW, I'll have _VERY_ sporadic internet access during this week-end...
British Telecom is eating fish and chips out of my DSL line :(


Mime
View raw message