tomcat-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "Pier P. Fumagalli" <p...@betaversion.org>
Subject Fwd: Tomcat & JDK Version
Date Fri, 15 Jun 2001 15:45:28 GMT
Haydn Haines - Sun UK - Partner Support at Haydn.Haines@sun.com wrote:

> Hi All,
> 
> The tomcat 3.2.2 README file states that jdk 1.1 or later AND JSSE
> 1.0.2 or later are required...
> 
> However, the JSSE 1.0.2 install.html states that JSSE 1.0.2 requires
> Java 2 SDK 1.2.1 or greater OR Java 2 RE 1.2.1...
> 
> So, doesn't that mean the tomcat 3.2.2 README file shouldn't say "jdk
> 1.1 or later" or am I missing something (a brain perhaps :) )???
> 
> Regards,
> 
> Haydn.

Darn... I'll forward it to the tomcat-dev mailing list...

(Please do remember to include Haydin in the reply...

    Pier


Mime
View raw message